Registrierter Nutzer
 
Registriert seit: 19.02.2006
Beiträge: 1
BiEfY: Offline

Ort: Bayern, Regensburg

BiEfY is on a distinguished road

Beitrag
Datum: 19.02.2006
Uhrzeit: 12:14
ID: 13941



Probleme mit Autocad 2006

#1 (Permalink)
Social Bookmarks:

Hallo zusammen, tut mir leid das ich euch an einen so schönen sonnigen, kalten Sonntag zu nerven versuche.

Danke schon mal, und nun zu meinen Problem.

Ich besitze Autocad 2006 bzw meine Firma wo ich arbeite *g*.
Ich habe es auf 3 Pc's installiert,

1. Firmen Laptop ( Kollege )
2. Privater PC bei mir zuhause.
3. Firmen Laptop ( meiner )

Auf 1 und 2 geht es einwandfrei.

DAs Problem ist, Der Laptop von mir. Installation lief überall ohne Probleme.

Jedoch beim starten vom Autocad, ( auf meinen Laptop ) starten 1. keine Werkzeuge und keine Menü's [oben befinden sich nur ganz wenige Felder z.b. Datei]

Das Problem ist also sozusagen, ich habe einen Leeren Programm Bildschirm, und kann nur durch die Befehlszeile ganz unten 0815 Befehle Laden, wie " linie " _toolbar _copy,

wenn ich unter _toolbar gehe ( im Menü funktioniert Werkzeugbox nicht )
Sehe ich überall wo sich auf denn anderen Computern, die Symbole für die werkzeuge ( linie zeichnen und so weiter ) nur Fragezeichen, die ich nicht ändern kann.

Ich denke es handelt sich bei dem Problem um die Anpassungsdateien.
für Werkzeuge und Menü


Habe diesen Laptop schon 4 Mal formatiert, und sogar die ganzen Programmdateien, von denn Anderen PC's rüber kopiert. ohne erfolg....


bitte helft mir.

mfg Tobias
__________________
lernen, will gelernt sein !

Mit Zitat antworten
Anzeige

Diese Anzeige wird registrierten Mitgliedern nicht angezeigt.
Du kannst Dich hier kostenlos bei tektorum.de registrieren!

Informationen zur Anzeigenschaltung bei tektorum.de finden Sie hier.




Registrierter Nutzer
 
Registriert seit: 15.04.2004
Beiträge: 328
Maks: Offline

Ort: Berlin

Maks is on a distinguished road

Beitrag
Datum: 19.02.2006
Uhrzeit: 14:25
ID: 13947



Social Bookmarks:

Hi,

warst du bei der Installation als Administrator angemeldet?
Hast du die acad.cui mal neu geladen.
Kennst du diesen Link schon:Autodesk?

Gruß

Max
__________________
"Toleranz ist gut. Aber nicht gegenüber Intoleranten."
Wilhelm Busch

Mit Zitat antworten
Anzeige

Diese Anzeige wird registrierten Mitgliedern nicht angezeigt.
Du kannst Dich hier kostenlos bei tektorum.de registrieren!

Informationen zur Anzeigenschaltung bei tektorum.de finden Sie hier.




Antwort
Ähnliche Themen
Thema Autor Architektur-Themenbereiche Antworten Letzter Beitrag
probleme bei allplan 2006 demo installation. bitte helfen! kosmonaut Präsentation & Darstellung 0 27.01.2008 16:24
Autocad 2006 Blumentopf112 Präsentation & Darstellung 2 12.09.2007 07:53
Autocad LT 2006 Toolbars Francis Präsentation & Darstellung 3 09.08.2007 20:15
linienstärken autocad/adt 2006 oki Präsentation & Darstellung 2 17.04.2007 09:23
Probleme mit AutoCAD und Illustrator kommanda Präsentation & Darstellung 8 04.07.2005 15:31
 

tektorum.de ist ein Projekt von archinoah.de - Architekturportal und Forum für Architektur



Alle Zeitangaben in WEZ +2. Es ist jetzt 13:50 Uhr.
Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. (Deutsch)
SEO by vBSEO
Copyright ©2002 - 2018 tektorum.de®