Registrierter Nutzer
 
Benutzerbild von SoNici
 
Registriert seit: 08.12.2003
Beiträge: 160
SoNici: Offline

Ort: BaWü

SoNici is on a distinguished road

Beitrag
Datum: 25.10.2007
Uhrzeit: 13:58
ID: 25803



Help! Nemetschek 2006: keine Bildverschiebung mehr mit mittlerer Maustaste mgl.

#1 (Permalink)
Social Bookmarks:

Hallo ihr Lieben,


seit meinem letzten Programmstart von Nemetschek kann ich durch drücken der mittleren Maustaste (Scroll-Wheel) den Bildausschnitt nicht mehr verschieben, es kommt einfach keine Reaktion. Gibt es irgendeinen Shortcut, den ich ausversehen gedrückt haben könnte, und der die Mausbelegung für Allplan umstellt? In der Hilfe hab ich nix gefunden



edit: Panik zurück nach nem zusätzlichen Computerneustart ging's wieder...

Mit Zitat antworten
Anzeige

Diese Anzeige wird registrierten Mitgliedern nicht angezeigt.
Du kannst Dich hier kostenlos bei tektorum.de registrieren!

Informationen zur Anzeigenschaltung bei tektorum.de finden Sie hier.




Registrierter Nutzer
 
Registriert seit: 17.11.2006
Beiträge: 147
Robi: Offline


Robi is on a distinguished road

Beitrag
Datum: 25.10.2007
Uhrzeit: 14:11
ID: 25804



Social Bookmarks:

kontrollier mal deinen maustreiber bzw deine mauseinstellungen unter windows - kann sein das sich da was verändert hat.

Mit Zitat antworten
Registrierter Nutzer
 
Registriert seit: 26.08.2006
Beiträge: 23
amarylle: Offline

Ort: Frankfurt am Main

amarylle is on a distinguished road

Beitrag
Datum: 25.10.2007
Uhrzeit: 21:27
ID: 25807



Social Bookmarks:

Geh mal auf Optionen / Optionen allgemein / Einstellungen.
Der unterste Knopf muss an sein.

Gruß amarylle

Mit Zitat antworten
Registrierter Nutzer
 
Benutzerbild von SoNici
 
Registriert seit: 08.12.2003
Beiträge: 160
SoNici: Offline

Ort: BaWü

SoNici is on a distinguished road

Beitrag
Datum: 25.10.2007
Uhrzeit: 22:23
ID: 25808



Social Bookmarks:

@ amarylle


GENAU DAS hatte ich gesucht, und absolut nicht gefunden! Danke dafür!



@ Robi

bei den Mauseinstellungen hatte sich nichts geändert, hab es mit geänderten Einstellungen versucht, aber es hatte nicht geholfen - nach nem Neustart ging es dann plötzlich wieder...

Mit Zitat antworten
Anzeige

Diese Anzeige wird registrierten Mitgliedern nicht angezeigt.
Du kannst Dich hier kostenlos bei tektorum.de registrieren!

Informationen zur Anzeigenschaltung bei tektorum.de finden Sie hier.




Antwort
Ähnliche Themen
Thema Autor Architektur-Themenbereiche Antworten Letzter Beitrag
keine Sonne in AC 3D Fenster k-fee Präsentation & Darstellung 3 26.06.2008 16:48
Allplan zeigt keine dgw an CHAEINZ Präsentation & Darstellung 2 15.04.2008 14:50
VW 11 Polylinien -Keine Rückmeldung-??? Catrin Präsentation & Darstellung 0 28.11.2006 16:09
Keine Balken in Druckvorschau zu sehen Wera Konstruktion & Technik 9 17.10.2006 20:20
Bald keine Profs mehr aus Fleisch und Blut? Rolf Beruf & Karriere 0 06.07.2005 18:34
 

tektorum.de ist ein Projekt von archinoah.de - Architekturportal und Forum für Architektur



Alle Zeitangaben in WEZ +2. Es ist jetzt 17:58 Uhr.
Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. (Deutsch)
SEO by vBSEO
Copyright ©2002 - 2018 tektorum.de®