Registrierter Nutzer
 
Registriert seit: 17.03.2010
Beiträge: 13
Timi: Offline

Ort: Österreich

Timi is on a distinguished road

Beitrag
Datum: 24.03.2010
Uhrzeit: 00:00
ID: 38425



Graphische Darstellung im ArchiCAD hat fehler?

#1 (Permalink)
Social Bookmarks:

Hallo,
seit ich mit meinem neuen Laptop arbeite (64-Bit) hat ArchiCAD 13 während des Zeichnens komische Fehler in der Darstellung, wie z.B. das keine Schraffuren angezeigt werden, oder von Linien nur noch Teilstücke?
Wenn ich herumzoome verschwinden z.B. alle Schraffuren von Wänden, es sind nur noch die Randlinien sichtbar. Wenn ich diese dann wieder anklicke, erscheinen sie wieder bis ich erneut raus/reinzoome.
Kann es an der Grafikkarte (Nvidia GeForce GTX 260M) liegen? oder am Treiber?
Oder könnte es daran liegen, dass ArchiCAD zu wenig Grafikleistung braucht, als dass sich die Grafikkarte überhaupt dazuschaltet. D.h. vll. arbeitet mein Laptop nur mit dem Grafikchip während ich nur mit ArchiCAD arbeite?

hat Irgendwer eine Lösung für das Problem?

danke
Tim

Geändert von Timi (24.03.2010 um 10:22 Uhr).

Mit Zitat antworten
Anzeige

Diese Anzeige wird registrierten Mitgliedern nicht angezeigt.
Du kannst Dich hier kostenlos bei tektorum.de registrieren!

Informationen zur Anzeigenschaltung bei tektorum.de finden Sie hier.




fst
 
Registriert seit: 07.08.2003
Beiträge: 1.256
fst: Offline

Ort: Berlin

fst is just really nice fst is just really nice fst is just really nice fst is just really nice

Beitrag
Datum: 24.03.2010
Uhrzeit: 00:06
ID: 38426



AW: Graphische Darstellung im ArchiCAD hat fehler?

#2 (Permalink)
Social Bookmarks:

Ein wenig mehr Information dürfte es schon sein!


Sonst könnte ich nur raten, den Hersteller wegen den
Aussetzern der Shift Taste anzusprechen

Mit Zitat antworten
Registrierter Nutzer
 
Registriert seit: 17.03.2010
Beiträge: 13
Timi: Offline

Ort: Österreich

Timi is on a distinguished road

Beitrag
Datum: 24.03.2010
Uhrzeit: 10:33
ID: 38430



AW: Graphische Darstellung im ArchiCAD hat fehler? #3 (Permalink)
Social Bookmarks:

Habe soeben die Lösung für das Problem gefunden.
Ich habe einfach mal Call of Duty daneben laufen lassen, und siehe da, es geht!
Es lag also warscheinlich an der mangelnden benötigten Grafikleistung.

Danke trotzdem
Tim

Mit Zitat antworten
fst
 
Registriert seit: 07.08.2003
Beiträge: 1.256
fst: Offline

Ort: Berlin

fst is just really nice fst is just really nice fst is just really nice fst is just really nice

Beitrag
Datum: 24.03.2010
Uhrzeit: 12:30
ID: 38432



AW: Graphische Darstellung im ArchiCAD hat fehler? #4 (Permalink)
Social Bookmarks:

Verstehe ich das richtig, nachdem Du Call of Duty gespielt
hast läuft es?

Muss Call.. jetzt immer parallel laufen?

Evtl. liegt es ja an dem "HybridPower".
Vorher war nur die Onboard Grafik aktiv.

Evtl. kann man ja im Treiber einstellen, das immer
die Grafikkarte benutzt wird.

Mit Zitat antworten
Registrierter Nutzer
 
Registriert seit: 17.03.2010
Beiträge: 13
Timi: Offline

Ort: Österreich

Timi is on a distinguished road

Beitrag
Datum: 24.03.2010
Uhrzeit: 23:16
ID: 38438



AW: Graphische Darstellung im ArchiCAD hat fehler? #5 (Permalink)
Social Bookmarks:

ja einmal ist es gegangen. (wo ich COD daneben laufen lies)
wir haben heute schon nachgeschaut ob das machbar ist, wurden jedoch nicht fündig.

lg Timi

Mit Zitat antworten
fst
 
Registriert seit: 07.08.2003
Beiträge: 1.256
fst: Offline

Ort: Berlin

fst is just really nice fst is just really nice fst is just really nice fst is just really nice

Beitrag
Datum: 25.03.2010
Uhrzeit: 11:58
ID: 38439



AW: Graphische Darstellung im ArchiCAD hat fehler? #6 (Permalink)
Social Bookmarks:

evtl. im Bios des Rechners

Mit Zitat antworten
Anzeige

Diese Anzeige wird registrierten Mitgliedern nicht angezeigt.
Du kannst Dich hier kostenlos bei tektorum.de registrieren!

Informationen zur Anzeigenschaltung bei tektorum.de finden Sie hier.




Antwort
Ähnliche Themen
Thema Autor Architektur-Themenbereiche Antworten Letzter Beitrag
realistische Darstellung von Ansichten in Photoshop oder ArchiCAD Magalie Präsentation & Darstellung 4 19.09.2009 23:07
Allplan fehler in 3d Darstellung ? mick Präsentation & Darstellung 7 17.11.2006 04:28
überlagernde Layers -> fehlerhafte Darstellung in ArchiCAD Samsarah Präsentation & Darstellung 4 06.09.2005 17:30
Fehler und ungenauigkeiten in ArchiCAD 9 Florian Präsentation & Darstellung 4 17.04.2005 19:36
Speichersparende Darstellung v. 2D Elementen im ArchiCAD 8 Tinno Präsentation & Darstellung 2 07.12.2003 15:05
 

tektorum.de ist ein Projekt von archinoah.de - Architekturportal und Forum für Architektur



Alle Zeitangaben in WEZ +2. Es ist jetzt 18:01 Uhr.
Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. (Deutsch)
SEO by vBSEO
Copyright ©2002 - 2018 tektorum.de®